Das CERT [Computer Emergency Response Team] warnt vor einer Sicherheitslücke, die fast alle Cisco- Router und -Switches betrifft:

Demnach sind alle Geräte, die unter IOS-Software laufen und IPv4-Verkehr [Internet Protocol Version 4] abwickeln, von der Sicherheitslücke betroffen, die es einem Angreifer ermöglicht einen Absturz herbei zu führen.

Link: Externer Linkheise online.

Was denkst du?


Zustimmung zur Datenspeicherung lt. DSGVO