Bei Hetzner scheint es gerade (23:30 Uhr) einen Netzausfall zu geben. Aktuell ist RZ14 über die Telekom nicht erreichbar. Bei den anderen RZ Standorten scheint es ebenfalls eine Netzstörung zu geben, da dort teilweise TCP blockiert wird, ICMP und UDP aber nicht.

Update 23:50 Uhr: Inzwischen gibt es bei Hetzner auf der Status-Webseite auch eine entsprechende Meldung: http://www.hetzner-status.de/#572

Es sind auch wie vermutet weitere Hetzner Rechenzentren vom Ausfall betroffen.

Update 0:20 Uhr:

Einer unserer Core-Router in Falkenstein funktioniert aktuell nicht. Nachdem wir Ihn abgeschaltet haben, hat der zweite Router den kompletten Traffic übernommen. Es scheint einer der Fälle zu sein, in denen man volle Redundanz hat, sie aber trotzdem nicht so funktioniert wie sie sollte. Unsere Netzwerktechniker arbeiten an einer genauen Diagnose des Problems.

Update 09:37 Uhr: Nun gibt es erneute eine Störung. RZ10, RZ11, RZ12, RZ13 und RZ14 sind über Lambdanet nicht erreichbar.

Update 10:27 Uhr:

Einer unserer Core-Router in Falkenstein funktionierte nicht.
Nachdem er deaktiviert wurde, hat der zweite Router das Routing für den
betroffenen Traffic übernommen. Unsere Netzwerktechniker arbeiten an einer
genauen Diagnose des Problems.

Update 10:38 Uhr:

Der andere Router ist auch wieder aktiviert, aktuell läuft alles wieder ohne Störung

Ein Kommentar

  1. 1

    14.03.2011 20:30
    Auch andere bei Hetzner gehoste Server sind zeitweise nicht erreichbar.
    Siehe IP-Phone-Forum nicht erreichbar

Was denkst du?


Zustimmung zur Datenspeicherung lt. DSGVO