PHP 5.3.0 für Debian Lenny

Anfang der Woche habe ich entdeckt, daß es auf Dotdeb schon PHP 5.3.0 Preview Pakete für Debian Lenny gibt. Später mal auf einem V-Server testen.

Verwandte Artikel

Schreiben Sie einen Kommentar

Ihre E-Mail-Adresse wird nicht veröffentlicht.

* Die DSGVO-Checkbox ist ein Pflichtfeld

*

Zustimmung zur Datenspeicherung lt. DSGVO